<!DOCTYPE html>
<html lang="en">
<head>
  <title>Irish Sports Stars stand #WithRefugees on World Refugee Day &raquo;  #TeamIreland &#8211; Olympics</title>
  <meta charset="UTF-8">
  <meta name="description" content="">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Olympic Council of Ireland" />
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=20180914-1">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=20180914-1">
  <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png?v=20180914-1">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=20180914-1">
  <link rel="manifest" href="/site.webmanifest?v=20180914-1">
  <link rel="mask-icon" href="/safari-pinned-tab.svg?v=20180914-1" color="#00b388">
  <link rel="shortcut icon" href="/favicon.ico?v=20180914-1">
  <meta name="msapplication-TileColor" content="#00b388">
  <meta name="theme-color" content="#ffffff">
  <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <link rel='dns-prefetch' href='//s.w.org' />
<meta name="description" content="Irish Sports Stars stand #WithRefugees on World Refugee Day Everyone can make a difference Every action counts Everyone counts &amp;nbsp; As the easing of Covid-19..." />
<meta name="keywords" content="headline" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="https://olympics.ie/news/19219-irish-sports-stars-stand-withrefugees-on-world-refugee-day.html" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/olympics.ie\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://olympics.ie/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://olympics.ie/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://olympics.ie/wp-content/themes/olympic-default/normalize.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='olympic-css'  href='https://olympics.ie/wp-content/themes/olympic-default/olympic.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://olympics.ie/wp-content/themes/olympic-default/print.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='https://olympics.ie/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css'  href='https://olympics.ie/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=4.9.15' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://olympics.ie/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://olympics.ie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/olympics.ie\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Aborting","logging_out":"You are being logged out.","continue":"Continue","cancel":"Cancel","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://olympics.ie/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://olympics.ie/wp-content/themes/olympic-default/js/olympic.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://olympics.ie/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8'></script>
<link rel='https://api.w.org/' href='https://olympics.ie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://olympics.ie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://olympics.ie/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IOC Executive Board confirms timeline for Paris 2024 events' href='https://olympics.ie/news/19217-ioc-executive-board-confirms-timeline-for-paris-2024-events.html' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://olympics.ie/?p=19219' />
<link rel="alternate" type="application/json+oembed" href="https://olympics.ie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Folympics.ie%2Fnews%2F19219-irish-sports-stars-stand-withrefugees-on-world-refugee-day.html" />
<link rel="alternate" type="text/xml+oembed" href="https://olympics.ie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Folympics.ie%2Fnews%2F19219-irish-sports-stars-stand-withrefugees-on-world-refugee-day.html&#038;format=xml" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-18058195-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/* Rule40 page css */
.r40-container {
	width: 100%;
	clear: both;
	display: flex;
}

.r40-col1 {
	width: 60%;
	margin-right: 25px;
	display: inline-block;
}

.r40-col1 ol li {
	margin-bottom: 15px;
}
.r40-col2 {
	width: 35%;
	overflow: hidden;
	margin-top: 30px;
		display: inline-block;
}

.r40-hero {
background-image: url(https://olympics.ie/wp-content/uploads/2020/02/1295-rule-40-guidelines-hero.jpg);
background-repeat: no-repeat;
padding: 65px 20px 20px 20px !important;
}
.r40h1 {
	font-weight: bold !important;
  color: #fff !important;
		display: block !important;
font-size: 2.5em;
	margin-bottom: 25px;

}
.date {
display: none;}

h1:first-child {
display: none !important;}
.r40h2 {
margin-top: 40px !important;
}


.r40menu {
	padding: 15px;
background-color: #c6e6d3;
position: -webkit-sticky; /* Safari */  
position: sticky;
top:0;	
}
.r40menu-footer {
	width: 100%;
}		</style>
	<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body data-rsssl=1>
  <div class="header">
    <a href="/" class="logo"></a>
  </div>
  <div class="main">
    <div class="menu-top-container"><ul id="menu-top" class="menu-top"><li id="menu-item-4387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4387"><a href="https://olympics.ie/category/news">News</a></li>
<li id="menu-item-4388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4388"><a href="https://olympics.ie/category/summer-games">Summer Games</a>
<ul class="sub-menu">
	<li id="menu-item-15520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15520"><a title="The 2020 Summer Olympics, officially known as the Games of the XXXII Olympiad " href="https://olympics.ie/category/summer-games/tokyo-2020-summer-olympic-games">Tokyo 2020</a></li>
	<li id="menu-item-6353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6353"><a href="https://olympics.ie/category/summer-games/rio-2016">Rio 2016</a>
	<ul class="sub-menu">
		<li id="menu-item-11650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11650"><a href="https://olympics.ie/category/summer-games/rio-2016">Olympic Qualification</a></li>
	</ul>
</li>
	<li id="menu-item-4390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4390"><a href="https://olympics.ie/category/summer-games/london2012">London 2012</a>
	<ul class="sub-menu">
		<li id="menu-item-4391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4391"><a href="https://olympics.ie/category/summer-games/london2012/planning">Planning &#038; Preparation</a></li>
	</ul>
</li>
	<li id="menu-item-4389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4389"><a href="https://olympics.ie/category/summer-games/beijing2008">Beijing 2008</a></li>
</ul>
</li>
<li id="menu-item-4394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4394"><a href="https://olympics.ie/category/winter-games">Winter Games</a>
<ul class="sub-menu">
	<li id="menu-item-15523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15523"><a href="https://olympics.ie/category/winter-games/the-2018-winter-olympics-officially-known-as-the-xxiii-olympic-winter-games">PyeongChang 2018</a></li>
	<li id="menu-item-6354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6354"><a href="https://olympics.ie/category/winter-games/sochi-2014">Sochi 2014</a></li>
	<li id="menu-item-4396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4396"><a href="https://olympics.ie/category/winter-games/vancouver-2010">Vancouver 2010</a></li>
	<li id="menu-item-4395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4395"><a href="https://olympics.ie/category/winter-games/torino-2006">Torino 2006</a></li>
</ul>
</li>
<li id="menu-item-4397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4397"><a href="https://olympics.ie/category/youth-games">Youth Games</a>
<ul class="sub-menu">
	<li id="menu-item-16910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16910"><a href="https://olympics.ie/category/youth-games">YOG Buenos Aires 2018</a></li>
	<li id="menu-item-16096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16096"><a href="https://olympics.ie/category/youth-games/summer-eyof-gyor-hungary">EYOF Győr, Hungary 2017</a></li>
	<li id="menu-item-16097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16097"><a href="https://olympics.ie/category/youth-games/eyofw-erzurum-2017">EWYOF Erzurum 2017</a></li>
	<li id="menu-item-11736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11736"><a href="https://olympics.ie/category/youth-games/eyowf-vorarlberg-liechtenstein-2015">EWYOF Vorarlberg / Liechtenstein 2015</a></li>
	<li id="menu-item-11737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11737"><a href="https://olympics.ie/category/youth-games/eyof-tbilisi-2015">EYOF Tbilisi 2015</a></li>
	<li id="menu-item-6288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6288"><a href="https://olympics.ie/category/youth-games/yog-nanjing-2014">YOG Nanjing 2014</a></li>
	<li id="menu-item-6286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6286"><a href="https://olympics.ie/category/youth-games/eyof-utrecht-2013">EYOSF Utrecht 2013</a></li>
	<li id="menu-item-6287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6287"><a href="https://olympics.ie/category/youth-games/eyofw-brasov-2013">EYOWF Brasov 2013</a></li>
	<li id="menu-item-4398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4398"><a href="https://olympics.ie/category/youth-games/wyog-innsbruck-2012">WYOG Innsbruck 2012</a></li>
	<li id="menu-item-4402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4402"><a href="https://olympics.ie/category/youth-games/eyof-liberec">EYOWF Liberec 2011</a></li>
	<li id="menu-item-4405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4405"><a href="https://olympics.ie/category/youth-games/eyof-trabazon">EYOSF Trabazon 2011</a></li>
	<li id="menu-item-4399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4399"><a href="https://olympics.ie/category/youth-games/yog-singapore">YOG Singapore 2010</a></li>
	<li id="menu-item-4404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4404"><a href="https://olympics.ie/category/youth-games/eyof-tampere">EYOSF Tampere 2009</a></li>
	<li id="menu-item-4403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4403"><a href="https://olympics.ie/category/youth-games/eyof-slask-beskidy">EYOWF Slask-Beskidy 2009</a></li>
	<li id="menu-item-4400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4400"><a href="https://olympics.ie/category/youth-games/eyof-belgrade">EYOSF Belgrade 2007</a></li>
	<li id="menu-item-4401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4401"><a href="https://olympics.ie/category/youth-games/eyof-jaca">EYOWF Jaca 2007</a></li>
</ul>
</li>
<li id="menu-item-9291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9291"><a href="https://olympics.ie/category/european-games">European Games</a>
<ul class="sub-menu">
	<li id="menu-item-15658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15658"><a href="https://olympics.ie/category/european-games/minsk-2019">Minsk 2019</a></li>
	<li id="menu-item-9292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9292"><a href="https://olympics.ie/category/european-games/baku-2015">Baku 2015</a></li>
</ul>
</li>
<li id="menu-item-4406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4406"><a href="https://olympics.ie/category/multimedia">Multimedia</a></li>
<li id="menu-item-4407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4407"><a href="https://olympics.ie/category/about">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-15664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15664"><a href="https://olympics.ie/category/about/our-role">Our Role</a></li>
	<li id="menu-item-8360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8360"><a href="https://olympics.ie/about/8255-profile-of-the-president.html">Profile of the President</a></li>
	<li id="menu-item-15663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15663"><a href="https://olympics.ie/category/about/executive-committee">Executive Committee</a></li>
	<li id="menu-item-16724" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-16724"><a href="https://olympics.ie/about/16722-athlete-commission.html">Athletes’ Commission</a>
	<ul class="sub-menu">
		<li id="menu-item-16736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16736"><a href="https://olympics.ie/category/about/world-olympians-association">World Olympians Association</a></li>
	</ul>
</li>
	<li id="menu-item-4408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4408"><a href="https://olympics.ie/category/about/contact-us">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-9509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9509"><a href="https://olympics.ie/gallery">Gallery</a></li>
<li id="menu-item-15628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15628"><a href="https://olympics.ie/category/calendar">Calendar</a></li>
</ul></div>    <div class="search">
  <div class="search-title">Search</div>
  <form action="/" method="get" name="search">
    <input value="" class="text" type="text" name="s"/><button type="submit"></button>
  </form>
</div>

<div class="row">
  <div class="col col-left">
<!--iframe src="/omega/rio.html" frameborder="0" style="display: block; margin: 0 auto; width: 160px; height: 166px;"></iframe-->

<div class="banner" style="margin-bottom: 35px;">
  <a target="_blank" href="https://elamysgroup.com/tokyo2020/"><img alt="Tokyo2020 book your tickets" src="https://olympics.ie/wp-content/uploads/2019/07/1203_tokyo_2020_tickets_teaser.jpg"></a>
</div>

<div class="banner" style="margin-bottom: 35px;">
  <a target="_blank" href="https://tokyo2020.jpg/"><img alt="Tokyo 2020" src="https://olympics.ie/wp-content/themes/olympic-default/img/banner/Tokyo-2020.png"></a>
</div>

<div class="banner" style="margin-bottom: 35px;">
  <a href="https://olympics.ie/rule-40-guidelines"><img alt="Rule 40 Guidelines link image" src="https://olympics.ie/wp-content/uploads/2020/02/ofoi-rule-40-guidelines.jpg"></a>
</div>



<div class="social">
  <a title="Join us on YouTube" href="http://www.youtube.com/OlympicIRL"><img title="Join us on YouTube" alt="Join us on YouTube" src="https://olympics.ie/wp-content/themes/olympic-default/img/youtube.png"></a>
  <a title="Join us on Facebook" href="http://www.facebook.com/pages/Team-Ireland/129525920405973"><img title="Join us on Facebook" alt="Join us on Facebook" src="https://olympics.ie/wp-content/themes/olympic-default/img/facebook.png"></a>
  <a title="Follow us on Twitter" href="http://twitter.com/olympiccouncil"><img title="Follow us on Twitter" alt="Follow us on Twitter" src="https://olympics.ie/wp-content/themes/olympic-default/img/twitter.png"></a>
</div>

<div class="banners">
  <a target="_blank" href="http://www.eurolympic.org/"><img alt="EOC" src="https://olympics.ie/wp-content/themes/olympic-default/img/banner/EOC.png"></a>
  <a target="_blank" href="http://www.olympic.org/"><img src="https://olympics.ie/wp-content/themes/olympic-default/img/banner/ioc-logo.gif"></a>
  <a target="_blank" href="http://www.acnolympic.org/"><img alt="ANOC" src="https://olympics.ie/wp-content/themes/olympic-default/img/banner/ANOC.png"></a>
  <a target="_blank" href="http://www.eyoferzurum2017.com/"><img alt="EYOF Erzurum 2017" src="https://olympics.ie/wp-content/themes/olympic-default/img/banner/Erzurum.png"></a>
  <a target="_blank" href="http://gyor2017.hu/en_GB/home"><img alt="EYOF Gyor 2017" src="https://olympics.ie/wp-content/themes/olympic-default/img/banner/Gyor.png"></a>
  <a target="_blank" href="http://buenosaires2018.com/en/"><img alt="Buenos Aires 2018" src="https://olympics.ie/wp-content/themes/olympic-default/img/banner/BuenosAires.png"></a>
</div>
</div>
  <div class="col col-right"><div class="single">
    <h1>Irish Sports Stars stand #WithRefugees on World Refugee Day</h1>
<div class="date">June 17, 2020</div>

<div class="single-content">
  <div class="image">
    <img width="230" height="153" src="https://olympics.ie/wp-content/uploads/2020/06/Raj-Kumar-UNHCR-2-230x153.jpeg" class="attachment-article_small size-article_small wp-post-image" alt="" srcset="https://olympics.ie/wp-content/uploads/2020/06/Raj-Kumar-UNHCR-2-230x153.jpeg 230w, https://olympics.ie/wp-content/uploads/2020/06/Raj-Kumar-UNHCR-2-453x302.jpeg 453w, https://olympics.ie/wp-content/uploads/2020/06/Raj-Kumar-UNHCR-2-768x512.jpeg 768w, https://olympics.ie/wp-content/uploads/2020/06/Raj-Kumar-UNHCR-2-647x431.jpeg 647w, https://olympics.ie/wp-content/uploads/2020/06/Raj-Kumar-UNHCR-2-313x209.jpeg 313w, https://olympics.ie/wp-content/uploads/2020/06/Raj-Kumar-UNHCR-2-152x101.jpeg 152w, https://olympics.ie/wp-content/uploads/2020/06/Raj-Kumar-UNHCR-2-110x73.jpeg 110w" sizes="(max-width: 230px) 100vw, 230px" />  </div>
  <p><strong>Irish Sports Stars stand </strong>#<strong>WithRefugees on World Refugee Day</strong></p>
<p><strong>Everyone can make a difference</strong></p>
<p><strong>Every action counts</strong></p>
<p><strong>Everyone counts</strong></p>
<p>&nbsp;</p>
<p>As the easing of Covid-19 restrictions continue, Irish athletes from across a range of sports are inviting people to stand with refugees and join a ‘social distancing’ exercise class this 20 June, World Refugee Day. Sports stars including <strong>Tom Barr</strong>, <strong>Ciara McGeehan</strong>, <strong>Patience Jumbo Gula</strong>, <strong>Sonia O&#8217;Sullivan</strong>  and <strong>Brian Fenton</strong> are calling on people to stretch, squat and plank in a special online class with Olympic rower Claire Lambe, the 10<sup>th</sup> such class organised during the Covid-9 pandemic.</p>
<p><strong>Claire Lambe</strong>: “Over the last 10 weeks, the Sanctuary Strength classes have been a way to connect with our friends in direct provision. We’re now asking people to join us on Saturday morning, June 20<sup>th</sup> for a half hour of online exercise. Amongst those taking part will be Sanctuary Runners currently living in Direct Provision centres in Ireland and other participants from across the world.”</p>
<p>Founded in 2018, Sanctuary Runners organise meet-ups which enable Irish residents to run, jog or walk alongside, and in solidarity with, asylum-seekers and refugees in Direct Provision. The movement now has over 2,000 runners around Ireland running and exercising as one in solidarity, friendship and respect.</p>
<p><strong>Graham Clifford</strong>: “For most asylum-seekers and refugees social distancing in centres is all but impossible. People share dining areas, tight hallways, bathing and toileting facilities and bedrooms. Its stressful. But through the #SanctuaryStrength initiative we’ve been able to connect with refugees every week, we exercise together, chat online throughout and motivate each other to keep going. Our motto is ‘Lets Come Back Stronger’”.</p>
<p>World Refugee Day, held on 20 June each year, honours the courage and determination of those who have been forced to flee their homes because of war, conflict and persecution. As countries begin to emerge from lockdowns imposed by the Covid-19 pandemic, there has never been a more important time to promote solidarity between all people — a solidarity based on the human rights and human dignity of all.</p>
<p><strong>Enda O’Neill, UNHCR:</strong> “The Covid-19 pandemic has reminded us that everyone, including refugees and asylum-seekers, are vulnerable to the Covid-19 virus. However, it has also shown us that our strength as a community lies in our solidarity. No one is safe until everyone is safe. The crisis has shown us that we each have a role to play. Everyone can make a difference, Every Action Counts.”</p>
<p>At a time when people around the world are rallying against racism and xenophobia, World Refugee Day is an opportunity to reassert the fundamental principles of equality and dignity for all. People who are persecuted because of their beliefs or characteristics – including their race – have a right to be protected.</p>
<p><strong>Perry Ogden,</strong> <strong>SARI</strong>: ““Our thoughts are with the more than 70 million forcibly displaced people worldwide and especially the many refugees and asylum-seekers in Ireland who are living in a state of flux. We are most disappointed not to be able to host our annual World Refugee Day Fair Play Cup with UNHCR Ireland this year due to Covid-19 but are very happy to support &#8211; in solidarity, friendship and respect &#8211; the wonderful work being done by Sanctuary Runners.”</p>
<p><a href="https://olympics.ie/wp-content/uploads/2020/06/Marian-Hefferenan-UNHCR-2.jpeg"><img class="aligncenter size-medium wp-image-19221" src="https://olympics.ie/wp-content/uploads/2020/06/Marian-Hefferenan-UNHCR-2-453x302.jpeg" alt="" width="453" height="302" srcset="https://olympics.ie/wp-content/uploads/2020/06/Marian-Hefferenan-UNHCR-2-453x302.jpeg 453w, https://olympics.ie/wp-content/uploads/2020/06/Marian-Hefferenan-UNHCR-2-230x153.jpeg 230w, https://olympics.ie/wp-content/uploads/2020/06/Marian-Hefferenan-UNHCR-2-768x512.jpeg 768w, https://olympics.ie/wp-content/uploads/2020/06/Marian-Hefferenan-UNHCR-2-647x431.jpeg 647w, https://olympics.ie/wp-content/uploads/2020/06/Marian-Hefferenan-UNHCR-2-313x209.jpeg 313w, https://olympics.ie/wp-content/uploads/2020/06/Marian-Hefferenan-UNHCR-2-152x101.jpeg 152w, https://olympics.ie/wp-content/uploads/2020/06/Marian-Hefferenan-UNHCR-2-110x73.jpeg 110w" sizes="(max-width: 453px) 100vw, 453px" /></a> <a href="https://olympics.ie/wp-content/uploads/2020/06/Olive-Loughnane-UNHCR-2.jpeg"><img class="aligncenter size-medium wp-image-19222" src="https://olympics.ie/wp-content/uploads/2020/06/Olive-Loughnane-UNHCR-2-453x302.jpeg" alt="" width="453" height="302" srcset="https://olympics.ie/wp-content/uploads/2020/06/Olive-Loughnane-UNHCR-2-453x302.jpeg 453w, https://olympics.ie/wp-content/uploads/2020/06/Olive-Loughnane-UNHCR-2-230x153.jpeg 230w, https://olympics.ie/wp-content/uploads/2020/06/Olive-Loughnane-UNHCR-2-768x512.jpeg 768w, https://olympics.ie/wp-content/uploads/2020/06/Olive-Loughnane-UNHCR-2-647x431.jpeg 647w, https://olympics.ie/wp-content/uploads/2020/06/Olive-Loughnane-UNHCR-2-313x209.jpeg 313w, https://olympics.ie/wp-content/uploads/2020/06/Olive-Loughnane-UNHCR-2-152x101.jpeg 152w, https://olympics.ie/wp-content/uploads/2020/06/Olive-Loughnane-UNHCR-2-110x73.jpeg 110w" sizes="(max-width: 453px) 100vw, 453px" /></a> <a href="https://olympics.ie/wp-content/uploads/2020/06/Raj-Kumar-UNHCR-2-1.jpeg"><img class="aligncenter size-medium wp-image-19223" src="https://olympics.ie/wp-content/uploads/2020/06/Raj-Kumar-UNHCR-2-1-453x302.jpeg" alt="" width="453" height="302" srcset="https://olympics.ie/wp-content/uploads/2020/06/Raj-Kumar-UNHCR-2-1-453x302.jpeg 453w, https://olympics.ie/wp-content/uploads/2020/06/Raj-Kumar-UNHCR-2-1-230x153.jpeg 230w, https://olympics.ie/wp-content/uploads/2020/06/Raj-Kumar-UNHCR-2-1-768x512.jpeg 768w, https://olympics.ie/wp-content/uploads/2020/06/Raj-Kumar-UNHCR-2-1-647x431.jpeg 647w, https://olympics.ie/wp-content/uploads/2020/06/Raj-Kumar-UNHCR-2-1-313x209.jpeg 313w, https://olympics.ie/wp-content/uploads/2020/06/Raj-Kumar-UNHCR-2-1-152x101.jpeg 152w, https://olympics.ie/wp-content/uploads/2020/06/Raj-Kumar-UNHCR-2-1-110x73.jpeg 110w" sizes="(max-width: 453px) 100vw, 453px" /></a> <a href="https://olympics.ie/wp-content/uploads/2020/06/Rob-Heffernan-UNHCR.jpeg"><img class="aligncenter size-medium wp-image-19224" src="https://olympics.ie/wp-content/uploads/2020/06/Rob-Heffernan-UNHCR-453x302.jpeg" alt="" width="453" height="302" srcset="https://olympics.ie/wp-content/uploads/2020/06/Rob-Heffernan-UNHCR-453x302.jpeg 453w, https://olympics.ie/wp-content/uploads/2020/06/Rob-Heffernan-UNHCR-230x153.jpeg 230w, https://olympics.ie/wp-content/uploads/2020/06/Rob-Heffernan-UNHCR-768x512.jpeg 768w, https://olympics.ie/wp-content/uploads/2020/06/Rob-Heffernan-UNHCR-647x431.jpeg 647w, https://olympics.ie/wp-content/uploads/2020/06/Rob-Heffernan-UNHCR-313x209.jpeg 313w, https://olympics.ie/wp-content/uploads/2020/06/Rob-Heffernan-UNHCR-152x101.jpeg 152w, https://olympics.ie/wp-content/uploads/2020/06/Rob-Heffernan-UNHCR-110x73.jpeg 110w" sizes="(max-width: 453px) 100vw, 453px" /></a></p>
<p><a href="https://olympics.ie/wp-content/uploads/2020/06/Busie-Mhlophe-1.jpeg"><img class="aligncenter size-medium wp-image-19225" src="https://olympics.ie/wp-content/uploads/2020/06/Busie-Mhlophe-1-453x302.jpeg" alt="" width="453" height="302" srcset="https://olympics.ie/wp-content/uploads/2020/06/Busie-Mhlophe-1-453x302.jpeg 453w, https://olympics.ie/wp-content/uploads/2020/06/Busie-Mhlophe-1-230x153.jpeg 230w, https://olympics.ie/wp-content/uploads/2020/06/Busie-Mhlophe-1-768x512.jpeg 768w, https://olympics.ie/wp-content/uploads/2020/06/Busie-Mhlophe-1-647x431.jpeg 647w, https://olympics.ie/wp-content/uploads/2020/06/Busie-Mhlophe-1-313x209.jpeg 313w, https://olympics.ie/wp-content/uploads/2020/06/Busie-Mhlophe-1-152x101.jpeg 152w, https://olympics.ie/wp-content/uploads/2020/06/Busie-Mhlophe-1-110x73.jpeg 110w" sizes="(max-width: 453px) 100vw, 453px" /></a></p>
  </div>

<div class="share">
  &nbsp;
  <a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=Irish Sports Stars stand #WithRefugees on World Refugee Day&amp;url=https://olympics.ie/news/19219-irish-sports-stars-stand-withrefugees-on-world-refugee-day.html" data-size="default"></a>
  <div class="fb-like" data-href="https://olympics.ie/news/19219-irish-sports-stars-stand-withrefugees-on-world-refugee-day.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
</div>
  
<div class="related">
  <div class="title">Related articles</div>
  <ul>
          <li><a href="https://olympics.ie/news/19217-ioc-executive-board-confirms-timeline-for-paris-2024-events.html"> IOC Executive Board confirms timeline for Paris 2024 events</a></li>
          <li><a href="https://olympics.ie/news/19208-easing-of-travel-restrictions-for-elite-athletes-welcomed.html"> EASING OF TRAVEL RESTRICTIONS FOR ELITE ATHLETES WELCOMED</a></li>
          <li><a href="https://olympics.ie/news/19203-athletes-commission-support-call-for-exemptions-for-olympic-athletes.html"> ATHLETES’ COMMISSION SUPPORT CALL FOR EXEMPTIONS FOR OLYMPIC ATHLETES</a></li>
          <li><a href="https://olympics.ie/news/19200-targetted-approach-sought-to-support-olympic-and-paralympic-athletes.html"> TARGETTED APPROACH SOUGHT TO SUPPORT OLYMPIC AND PARALYMPIC ATHLETES</a></li>
          <li><a href="https://olympics.ie/news/19193-rte-home-school-hub-olympics-competitions-and-virtual-visits.html"> RTÉ HOME SCHOOL HUB OLYMPICS, COMPETITIONS, AND VIRTUAL VISITS</a></li>
      </ul>
</div>
  
  <div class="menu-bottom">
  <a href="/">Home</a> &bull; <a href="https://olympics.ie/category/about/dare-to-believe" rel="category tag">About Us &bull; Dare to Believe</a> &bull; <a href="https://olympics.ie/category/news" rel="category tag">News</a> &bull; <a href="/feed/all.rss">RSS</a>
</div>
</div>
</div>
</div>

    
<div class="sponsors1-container">
	<div class="sponsors1">
	  <a href="https://www.fbd.ie/" target="_blank" rel="noopener"><img class="wp-image-18463" src="https://olympics.ie/wp-content/uploads/2019/08/fbd-insurance-olympics-ireland-sponsor.jpg" alt="FBD Insurance logo" width="399" height="200" /></a> <a href="https://www.mckeeversports.com/" target="_blank" rel="noopener"><img class="wp-image-18465" src="https://olympics.ie/wp-content/uploads/2019/08/mckeever-olympics-ireland-sponsor.jpg" alt="<McKeever Sports logo" width="399" height="200" /></a>

<a href="https://www.circlek.ie/"><img class=" wp-image-17992 alignnone" src="https://olympics.ie/wp-content/uploads/2019/08/circle-k-olympics-ireland-sponsor.jpg" alt="Circle K Logo" width="339" height="200" /></a><a href="https://ie.indeed.com/"><img class=" wp-image-18465 alignnone" src="https://olympics.ie/wp-content/uploads/2019/08/indeed-olympics-ireland-sponsor.jpg" alt="Indeed Logo" width="339" height="172" /></a>
<div style="height: 40px;">&nbsp;</div>		<div class="clear"></div>
	</div>
</div>

<div class="sponsors2-container">
	<div class="sponsors2">
	  <a href="http://www.pg.com" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="https://olympics.ie/wp-content/uploads/2012/01/PG.png" alt="PG" width="155" height="155" /></a>

<a href="https://www.intel.ie/content/www/ie/en/homepage.html"><img class="aligncenter size-full wp-image-16053" src="https://olympics.ie/wp-content/uploads/2012/01/Intel-logo-square-for-webiste.png" alt="" width="155" height="155" /></a>

<a href="http://www.samsung.com/ie/home/" rel="attachment wp-att-13919"><img class="aligncenter wp-image-13919" src="https://olympics.ie/wp-content/uploads/2012/01/Samsung-453x453.jpg" alt="Samsung" width="155" height="155" /></a>

<a href="http://www.samsung.com/ie/home/" rel="attachment wp-att-13919"><img class="aligncenter wp-image-15886" src="https://olympics.ie/wp-content/uploads/2012/01/Bridgesone-logo-small-for-webiste.png" width="155" height="154" /></a>

<a href="http://www.visa.com"><img class="aligncenter" src="https://olympics.ie/wp-content/uploads/2012/01/Visa.png" alt="Visa" width="155" height="155" /></a>

<a href="http://www.panasonic.com" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="/wp-content/uploads/banners/panasonic.gif" alt="Panasonic" width="155" height="155" /></a>

<a href="http://www.panasonic.com" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-15887" src="https://olympics.ie/wp-content/uploads/2012/01/Toyota-logo-small-for-webiste.png" width="155" height="156" /></a>

<a href="http://www.omegatiming.com" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="/wp-content/uploads/banners/omega.gif" alt="Omega" width="155" height="155" /></a>

<a href="http://www.ge.com/ie"><img class="aligncenter wp-image-13912" src="https://olympics.ie/wp-content/uploads/2012/01/GE-230x230.jpg" alt="GE" width="155" height="155" /></a>

<a href="http://www.coca-cola.com" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="/wp-content/uploads/banners/coca_cola.gif" alt="Coca Cola" width="155" height="155" /></a>

<a href="http://atos.net/en-us" target="_blank" rel="noopener noreferrer"><img class="aligncenter" src="/wp-content/uploads/banners/atos.gif" alt="Atos" width="155" height="155" /></a>

<a href="https://www.alibabagroup.com/en/global/home" rel="attachment wp-att-8796"><img class="aligncenter wp-image-17273" src="https://olympics.ie/wp-content/uploads/2012/01/Alibaba-logo-small-for-webiste-1.png" alt="" width="155" height="154" /></a>

<a href="http://www.dow.com/" rel="attachment wp-att-8796"><img class="aligncenter wp-image-8796" src="https://olympics.ie/wp-content/uploads/2012/01/DOW_logo-for-website-230x230.jpg" alt="DOW_logo for website" width="155" height="155" /></a>		<div class="clear"></div>
	</div>
</div>
  </div>
  <div class="footer-bg">
    <div class="footer">
      <div class="copy">&copy; 2020 Olympic Council of Ireland t/a The Olympic Federation of Ireland. Registered in Dublin No. 82262. Registered Office, Olympic House, Harbour Road, Howth, Co. Dublin. D13 XK75, Ireland</div>
      <div class="policy"><a href="/social-media-policy">Social Media Policy</a></div>
    </div>
  </div>
  <script>
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
      t._e = [];
      t.ready = function(f) { t._e.push(f); };
      return t;
    }(document, "script", "twitter-wjs"));
  </script>
  <div id="fb-root"></div>
  <script>
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-18058195-1']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
  <div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-bar" style="display:none;">
	<div class="gdpr-wrapper">
		<div class="gdpr-content">
			<p>We use technical, social media and analytics cookies to ensure that we give you the best experience on our website.</p>
		</div>
		<div class="gdpr-right">
						<div class="gdpr-buttons">
				<button class="gdpr-preferences" type="button">Privacy Preferences</button>
				<button class="gdpr-agreement" type="button">I Agree</button>
			</div>
			<span class="gdpr-close"></span>
		</div>
	</div>
</div>

<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm">
			<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="903aa4f46f" /><input type="hidden" name="_wp_http_referer" value="/news/19219-irish-sports-stars-stand-withrefugees-on-world-refugee-day.html" />			<header>
				<div class="gdpr-box-title">
					<h3>Privacy Preference Center</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-mobile-menu">
				<button type="button">Options</button>
			</div>
			<div class="gdpr-content">
				<div class="gdpr-tabs">
					<ul class="">
						<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Consent Management</button></li>
																			<li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="necessary">Cookie Settings</button>
								<ul class="gdpr-subtabs">
									<li><button type="button" data-target="necessary" >Necessary</button></li><li><button type="button" data-target="analytics" >Analytics</button></li><li><button type="button" data-target="social-networks" >Social Networks</button></li>								</ul>
							</li>
											</ul>
					<ul class="gdpr-policies">
											</ul>
				</div>
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>Consent Management</h4>
						</header>
						<div class="gdpr-info">
							<p>We use technical, social media and analytics cookies to ensure that we give you the best experience on our website.</p>
													</div>
					</div>
																<div class="necessary">
							<header>
								<h4>Necessary</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>They are used for analytics purposes to provide better experience using the site.</p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookies Used</p>
																																		<span class="gdpr-always-active">Required</span>
												<input type="hidden" name="approved_cookies[]" value="[&quot;gdpr&quot;]">
																					</div>
										<div class="gdpr-cookies">
											<span>gdpr</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="analytics">
							<header>
								<h4>Analytics</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>These are used to track user interaction and detect potential problems. These help us improve our services by providing analytical data on how users use this site.</p>
																																			<div class="gdpr-cookies-used">
											<div class="gdpr-cookie-title">
												<p>google.com</p>
												<a href="https://tools.google.com/dlpage/gaoptout" target="_blank" class="gdpr-button">Opt Out</a>
											</div>
											<div class="gdpr-cookies">
												<span>_ga, _gid, _gat,__utma,__utmb,__utmc,__utmz</span>
											</div>
										</div>
																								</div>
						</div>
											<div class="social-networks">
							<header>
								<h4>Social Networks</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																																			<div class="gdpr-cookies-used">
											<div class="gdpr-cookie-title">
												<p>facebook.com</p>
												<a href="https://en-gb.facebook.com/policies/cookies/" target="_blank" class="gdpr-button">Opt Out</a>
											</div>
											<div class="gdpr-cookies">
												<span>datr,fr,reg_ext_ref,reg_fb_gate,reg_fb_ref,wd</span>
											</div>
										</div>
																			<div class="gdpr-cookies-used">
											<div class="gdpr-cookie-title">
												<p>twitter.com</p>
												<a href="https://help.twitter.com/en/rules-and-policies/twitter-cookies" target="_blank" class="gdpr-button">Opt Out</a>
											</div>
											<div class="gdpr-cookies">
												<span>_ga,_gid,guest_id,personalization_id,tfw_exp</span>
											</div>
										</div>
																								</div>
						</div>
									</div>
				<input type="hidden" name="all_cookies" value="[&quot;gdpr&quot;]">
			</div>
			<footer>
				<input type="submit" value="Save Preferences">
			</footer>
		</form>
	</div>
</div>

<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/olympics.ie\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://olympics.ie/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://olympics.ie/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
</body>
</html>
