<!DOCTYPE html>
<html lang="en-GB" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<!-- WP_HEAD() START -->
<title>BEIJING 2022 – TEN SPORTS TARGETING OLYMPIC QUALIFICATION | #TeamIreland - Olympics</title>
<meta name="dc.title" content="BEIJING 2022 – TEN SPORTS TARGETING OLYMPIC QUALIFICATION | #TeamIreland - Olympics" />
<meta name="dc.description" content="With the Winter Olympic Games just 65 days away, Irish athletes are in a period of intense competition around the world competing for the Olympic spots on offer. Athletes from ten sports are competing with chances of achieving qualification places in their events for Ireland. The Winter Olympic Games takes&hellip;" />
<meta name="dc.relation" content="https://olympics.ie/beijing-2022-ten-sports-targeting-olympic-qualification/" />
<meta name="dc.source" content="https://olympics.ie/" />
<meta name="dc.language" content="en_GB" />
<meta name="description" content="With the Winter Olympic Games just 65 days away, Irish athletes are in a period of intense competition around the world competing for the Olympic spots on offer. Athletes from ten sports are competing with chances of achieving qualification places in their events for Ireland. The Winter Olympic Games takes&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://olympics.ie/beijing-2022-ten-sports-targeting-olympic-qualification/" />
<meta name="author" content="Heather">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/olympics.ie\/wp-content\/uploads\/2020\/07\/ofi-main-logo-01.svg","name" : "Olympic Federation of Ireland","url" : "https:\/\/olympics.ie","sameAs" : ["https:\/\/www.facebook.com\/teamirelandolympic\/", "https:\/\/twitter.com\/https:\/\/twitter.com\/TeamIreland", "https:\/\/www.instagram.com\/team_ireland_olympic\/", "https:\/\/www.youtube.com\/user\/OlympicIRL\/"]}</script>
<meta property="og:url" content="https://olympics.ie/beijing-2022-ten-sports-targeting-olympic-qualification/" />
<meta property="og:site_name" content="#TeamIreland - Olympics" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/teamirelandolympic/" />
<meta property="article:publisher" content="https://www.facebook.com/teamirelandolympic/" />
<meta property="article:section" content="Beijing 2022" />
<meta property="article:tag" content="feature" />
<meta property="article:tag" content="Frontpage" />
<meta property="og:title" content="BEIJING 2022 – TEN SPORTS TARGETING OLYMPIC QUALIFICATION | #TeamIreland - Olympics" />
<meta property="og:description" content="With the Winter Olympic Games just 65 days away, Irish athletes are in a period of intense competition around the world competing for the Olympic spots on offer. Athletes from ten sports are competing with chances of achieving qualification places in their events for Ireland. The Winter Olympic Games takes&hellip;" />
<meta property="og:image" content="https://olympics.ie/wp-content/uploads/2021/12/1451254-scaled-e1638376380381.jpg" />
<meta property="og:image:secure_url" content="https://olympics.ie/wp-content/uploads/2021/12/1451254-scaled-e1638376380381.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1484" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="https://twitter.com/TeamIreland" />
<meta name="twitter:creator" content="https://twitter.com/TeamIreland" />
<meta name="twitter:title" content="BEIJING 2022 – TEN SPORTS TARGETING OLYMPIC QUALIFICATION | #TeamIreland - Olympics" />
<meta name="twitter:description" content="With the Winter Olympic Games just 65 days away, Irish athletes are in a period of intense competition around the world competing for the Olympic spots on offer. Athletes from ten sports are competing with chances of achieving qualification places in their events for Ireland. The Winter Olympic Games takes&hellip;" />
<meta name="twitter:image" content="https://olympics.ie/wp-content/uploads/2021/12/1451254-scaled-e1638376380381-647x375.jpg" />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://olympics.ie/wp-includes/css/dist/block-library/style.min.css?ver=fb612890e28b7f9c36a57bb79f7a59f0' type='text/css' media='all' />
<link rel='stylesheet' id='oxygen-css'  href='https://olympics.ie/wp-content/plugins/oxygen/component-framework/oxygen.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://olympics.ie/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main-nf.css?ver=4.5.7' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='gdpr_cc_addon_frontend-css'  href='https://olympics.ie/wp-content/plugins/gdpr-cookie-compliance-addon/assets/css/gdpr_cc_addon.css?ver=3.0.6' type='text/css' media='all' />
<script type='text/javascript' src='https://olympics.ie/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://use.typekit.net/kfo6czw.js?ver=fb612890e28b7f9c36a57bb79f7a59f0' id='oxygen-adobe-typekit-js'></script>
<script type='text/javascript' id='oxygen-adobe-typekit-js-after'>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script type='text/javascript' defer src='//kit.fontawesome.com/81a9cdcb5d.js' id='font-awesome-latest-js'></script>
<link rel="https://api.w.org/" href="https://olympics.ie/wp-json/" /><link rel="alternate" type="application/json" href="https://olympics.ie/wp-json/wp/v2/posts/79922" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://olympics.ie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://olympics.ie/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://olympics.ie/?p=79922' />
<link rel="alternate" type="application/json+oembed" href="https://olympics.ie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Folympics.ie%2Fbeijing-2022-ten-sports-targeting-olympic-qualification%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://olympics.ie/wp-json/oembed/1.0/embed?url=https%3A%2F%2Folympics.ie%2Fbeijing-2022-ten-sports-targeting-olympic-qualification%2F&#038;format=xml" />
<link rel="stylesheet" href="https://use.typekit.net/kfo6czw.css">
<link rel='stylesheet' id='oxygen-styles-css'  href='//olympics.ie/beijing-2022-ten-sports-targeting-olympic-qualification/?xlink=css&#038;ver=fb612890e28b7f9c36a57bb79f7a59f0' type='text/css' media='all' />
<!-- END OF WP_HEAD() -->
</head>
<body class="post-template-default single single-post postid-79922 single-format-standard  wp-embed-responsive oxygen-body" >



						<header id="_header-193-19310" class="oxy-header-wrapper oxy-overlay-header oxy-header " ><div id="_header_row-194-19310" class="oxy-header-row" ><div class="oxy-header-container"><div id="_header_left-195-19310" class="oxy-header-left" ><a id="link-196-19310" class="ct-link" href="https://olympics.ie/" target="_self"  ><img id="image-197-19310" alt="" src="https://olympics.ie/wp-content/uploads/2020/07/ofi-main-logo-01.svg" class="ct-image"/></a></div><div id="_header_center-198-19310" class="oxy-header-center" ></div><div id="_header_right-199-19310" class="oxy-header-right" ><nav id="_nav_menu-200-19310" class="oxy-nav-menu top-menu-white-style oxy-nav-menu-dropdowns oxy-nav-menu-dropdown-arrow" ><div class='oxy-menu-toggle'><div class='oxy-nav-menu-hamburger-wrap'><div class='oxy-nav-menu-hamburger'><div class='oxy-nav-menu-hamburger-line'></div><div class='oxy-nav-menu-hamburger-line'></div><div class='oxy-nav-menu-hamburger-line'></div></div></div></div><div class="menu-top-menu-container"><ul id="menu-top-menu" class="oxy-nav-menu-list"><li id="menu-item-19602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19602"><a href="https://olympics.ie/latest-news/">News</a></li>
<li id="menu-item-63113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63113"><a href="https://olympics.ie/games/">Games</a></li>
<li id="menu-item-63114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63114"><a href="https://olympics.ie/sports/">Sports</a></li>
</ul></div></nav><div id="fancy_icon-201-19310" class="ct-fancy-icon search-icon-white" ><svg id="svg-fancy_icon-201-19310"><use xlink:href="#FontAwesomeicon-search"></use></svg></div>
		<div id="-pro-menu-202-19310" class="oxy-pro-menu "><div class="oxy-pro-menu-mobile-open-icon  oxy-pro-menu-off-canvas-trigger oxy-pro-menu-off-canvas-right" data-off-canvas-alignment="right"><svg id="-pro-menu-202-19310-open-icon"><use xlink:href="#FontAwesomeicon-bars"></use></svg></div>

                
        <div class="oxy-pro-menu-container  oxy-pro-menu-show-dropdown" data-aos-duration="400" 

             data-oxy-pro-menu-dropdown-animation="fade-up"
             data-oxy-pro-menu-dropdown-animation-duration="0.4"
             data-entire-parent-toggles-dropdown="true"

                          data-oxy-pro-menu-off-canvas-animation="slide-left"
             
                          data-oxy-pro-menu-dropdown-animation-duration="0.4"
             
                          data-oxy-pro-menu-dropdown-links-on-mobile="hide">
             
            <div class="menu-flyout-menu-container"><ul id="menu-flyout-menu" class="oxy-pro-menu-list"><li id="menu-item-19345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19345"><a href="https://olympics.ie/">Home</a></li>
<li id="menu-item-19349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19349"><a href="https://olympics.ie/games/">Games</a></li>
<li id="menu-item-28169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28169"><a href="https://olympics.ie/athletes/">Athletes</a></li>
<li id="menu-item-19366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19366"><a href="https://olympics.ie/sports/">Sports</a></li>
<li id="menu-item-19695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19695"><a href="https://olympics.ie/olympic-performance/">Performance</a></li>
<li id="menu-item-19603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19603"><a href="https://olympics.ie/latest-news/">Latest News</a></li>
<li id="menu-item-21407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21407"><a target="_blank" rel="noopener" href="https://teamirelandstore.com/">Shop</a></li>
<li id="menu-item-19368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19368"><a href="https://olympics.ie/about/">About</a></li>
<li id="menu-item-19369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19369"><a href="https://olympics.ie/schools/">Schools</a></li>
<li id="menu-item-19371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19371"><a href="https://olympics.ie/contact/">Contact</a></li>
</ul></div>
            <div class="oxy-pro-menu-mobile-close-icon"><svg id="svg--pro-menu-202-19310"><use xlink:href="#FontAwesomeicon-close"></use></svg></div>

        </div>

        </div>

		<script type="text/javascript">
			jQuery('#-pro-menu-202-19310 .oxy-pro-menu-show-dropdown .menu-item-has-children > a', 'body').each(function(){
                jQuery(this).append('<div class="oxy-pro-menu-dropdown-icon-click-area"><svg class="oxy-pro-menu-dropdown-icon"><use xlink:href="#FontAwesomeicon-arrow-circle-o-down"></use></svg></div>');
            });
            jQuery('#-pro-menu-202-19310 .oxy-pro-menu-show-dropdown .menu-item:not(.menu-item-has-children) > a', 'body').each(function(){
                jQuery(this).append('<div class="oxy-pro-menu-dropdown-icon-click-area"></div>');
            });			</script></div></div></div></header>
		            <div class="oxy-modal-backdrop top "
                style="background-color: rgba(0,16,54,0.85);"
                data-trigger="user_clicks_element"                data-trigger-selector="#fancy_icon-201-19310"                data-trigger-time="5"                data-trigger-time-unit="seconds"                data-close-automatically="no"                data-close-after-time="10"                data-close-after-time-unit="seconds"                data-trigger_scroll_amount="50"                data-trigger_scroll_direction="down"	            data-scroll_to_selector=""	            data-time_inactive="60"	            data-time-inactive-unit="seconds"	            data-number_of_clicks="3"	            data-close_on_esc="on"	            data-number_of_page_views="3"                data-close-after-form-submit="no"                data-open-again="always_show"                data-open-again-after-days="3"            >

                <div id="modal-54-19310" class="ct-modal" ><section id="section-57-19310" class=" ct-section" ><div class="ct-section-inner-wrap"><div id="new_columns-74-19310" class="ct-new-columns" ><div id="div_block-75-19310" class="ct-div-block" ><h3 id="headline-64-19310" class="ct-headline">Enter your search terms</h3>
                <div id="_search_form-67-19310" class="oxy-search-form" >
                <form role="search" method="get" id="searchform" class="searchform" action="https://olympics.ie/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>                </div>
        
        </div><div id="div_block-76-19310" class="ct-div-block" ><div id="fancy_icon-82-19310" class="ct-fancy-icon oxy-close-modal" ><svg id="svg-fancy_icon-82-19310"><use xlink:href="#FontAwesomeicon-close"></use></svg></div></div></div></div></section></div>
            </div>
        <section id="section-2-19570" class=" ct-section" style="background-image:linear-gradient(rgba(0,16,54,0.71), rgba(0,16,54,0.71)), url(https://olympics.ie/wp-content/uploads/2021/12/1451254-scaled-e1638376380381.jpg);background-size:auto,  cover;" ><div class="ct-section-inner-wrap"><div id="div_block-3-19570" class="ct-div-block" ><div id="new_columns-4-19570" class="ct-new-columns" ><div id="div_block-5-19570" class="ct-div-block" ><h1 id="headline-6-19570" class="ct-headline"><span id="span-7-19570" class="ct-span" >BEIJING 2022 – TEN SPORTS TARGETING OLYMPIC QUALIFICATION</span></h1></div><div id="div_block-8-19570" class="ct-div-block" ></div></div></div></div></section><section id="section-255-19310" class=" ct-section" ><div class="ct-section-inner-wrap"><div id="div_block-258-19310" class="ct-div-block" ><div id="code_block-257-19310" class="ct-code-block" ><nav class="breadcrumb-wrapper" itemscope itemtype="http://schema.org/BreadcrumbList" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="breadcrumb-link" href="https://olympics.ie/" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"/></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="breadcrumb-link" href="https://olympics.ie/winter-games/" itemprop="item"><span itemprop="name">Winter Games</span></a><meta itemprop="position" content="2"/></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="breadcrumb-link" href="https://olympics.ie/winter-games/beijing-2022/" itemprop="item"><span itemprop="name">Beijing 2022</span></a><meta itemprop="position" content="3"/></li><li class="breadcrumb-item active" aria-current="page">BEIJING 2022 – TEN SPORTS TARGETING OLYMPIC QUALIFICATION</li></ol></nav></div></div></div></section><section id="section-11-19570" class=" ct-section" ><div class="ct-section-inner-wrap"><div id="new_columns-14-19570" class="ct-new-columns" ><div id="div_block-15-19570" class="ct-div-block" ><img id="image-19-19570" alt="" src="https://olympics.ie/wp-content/uploads/2021/12/1451254-scaled-e1638376380381-647x375.jpg" class="ct-image"/><div id='inner_content-12-19570' class='ct-inner-content'>
<p>With the Winter Olympic Games just 65 days away, Irish athletes are in a period of intense competition around the world competing for the Olympic spots on offer. Athletes from ten sports are competing with chances of achieving qualification places in their events for Ireland. The Winter Olympic Games takes place in Beijing from the 4-20 February 2022 and has a chance of qualifying its largest team to date. Ireland first sent a team to the Winter Olympics in 1992, Albertville, and since then has competed in seven Games, with a total of 32 Winter Olympians in the twenty years of competition.</p>



<p>The Winter Olympic Games offers a special opportunity to engage with the wider Irish family, with many of the Olympic hopefuls coming from the greater diaspora, with many of the athletes currently training and living in countries such as Norway, France, the USA and Australia, where winter sports are more prevalent due to access to snow.</p>



<p>For Beijing 2022 there are three main venues, with most of the Irish focus based in the mountainous areas. Beijing will host the skating events, and Zhangjiakou and Yanqing host the skiing, snowboarding, and sliding events. As with Tokyo 2020 all participants at the Olympic Games will be subject to stringent measures to ensure that the competition conditions are as safe as possible, with Playbooks outlining the framework for how these will be applied.</p>



<p>The Beijing 2022 Games offer an opportunity for our community to connect with athletes and sports that are not ordinarily in the Irish mainstream, and for two weeks to immerse themselves in adrenalin fueled exciting sports, while meeting the Irish athletes for whom these sports are a way of life. Plans are already underway for the OFI Dare to Believe schools programme to run a Road to Beijing activation in the new year. This will bring the Winter Olympic Games to school children right around Ireland.</p>



<p>The following list groups some of the athletes, at this stage of qualification, who are most in contention to represent the final team in February next year.</p>



<p><strong>ALPINE SKIING</strong></p>



<p>Team Ireland is on track to qualify one female spot and one or two male spots in the Alpine Skiing events. For the women’s place, 2018 Olympian Tess Arbez, whose Irish roots are in Carlow, is the front runner for the spot, with young USA based athletes Emma Ryan (Dublin and Longford) and Elle Murphy (Dublin) also contesting this spot.</p>



<p>In the men’s event Skibbereen may have an athlete to cheer for with Jack Gower having recently declared for Ireland, his late grandmother was born in Dublin and raised in the West Cork town renowned for their rowing prowess. Also seeking qualification is Dubliner Cormac Comerford, Australia based Alec Scott and Winter Youth Olympian Matt Ryan, whose sister Emma Ryan is targeting the women’s event. Their father is from Dublin and mother from Longford.</p>



<p><strong>Cross-country Skiing</strong></p>



<p>Pyeongchang Winter Olympian Thomas Maloney Westgaard has already accumulated enough qualification points for the Beijing Winter Games, and will compete in the 15km event in Beijing 2022. Westgaard’s mother hails from Galway, and met his Norwegian father whilst on holiday, before moving to a small fishing island in Norway. This event is one of the oldest winter sports, and is an endurance sport, often compared to running on ice.</p>



<p><strong>Freestyle Skiing</strong></p>



<p>Brendan Newby, better known as Bubba, competed for Team Ireland at the 2018 Pyeongchang Olympics in this event, and is on the cusp of achieving qualification once more. The Cork born athlete is based in the USA where he competes in the exciting halfpipe event.</p>



<p><strong>Luge</strong></p>



<p>The entire Irish Luge Federation is founded based on the drive and ambition of Elsa Desmond, whose paternal grandparents are from Cavan and Cork. The UK based athlete has recently qualified as a doctor, and should she qualify for Beijing 2022, she begins work just days after her event! Luge is an event where the athlete lies on their back on a sled while sliding down a track. This is the fastest sport at the Winter Olympics with the speeds reaching up to 145kmph.</p>



<p><strong>Short-Track Racing</strong></p>



<p>For the first time in the history of Ireland competing at the Winter Olympics, we have an ice skater in contention for one of the spots in Men’s 1500m in Short Track Racing. Liam O’Brien (Cavan/Leitrim) is an Australian based skater, who alongside the McAnuff brothers (Ryan and Sean) has been competing for qualification points during the Olympic Qualification series which ended last weekend. With 36 athletes set to compete in Beijing, O’Brien is currently ranked between 34-37 on the qualification status, and has qualification within his grasp, pending the publication of the final qualification list on the 13 December 2021.</p>



<p><strong>Skeleton</strong></p>



<p>Skeleton, the event where athletes compete on a sled sliding head first down a track, is the event in which Team Ireland has had the most success at the Winter Olympics! In 2002 at Salt Lake City Clifton Wrottesley finished fourth in this event, just outside the medals! For Beijing 2022 Dubliner Brendan Doyle is currently competing in events in the USA seeking qualification in the Skeleton. Over the coming weeks his results in races in the USA and in Germany will determine his Olympic qualification. Based in Ireland for much of the year, Doyle needs results in eight competitions across his race calendar for November and December, where he is targeting fourteen competitions. After five events, he has reached his target in three events.</p>



<p><strong>Snowboard</strong></p>



<p>The most experienced Olympian on the Team Ireland list is Seamus O’Connor who has competed in the past two Olympic Games in the Halfpipe. The US based Snowboarder’s paternal grandparents are from Drogheda and Dublin, competing since he was five, O’Connor turned professional when he was 13. He has now achieved the qualification target for Beijing 2022 and is set to compete in his third Olympic Games, becoming the first Irish person to do so.</p>



<p>Maggie Rose Carrigan is an Alpine Snowboarder and is seeking qualification in the Parallel Giant Slalom. The American born athlete has an incredible story of resilience, she was diagnosed with scoliosis as a child and following surgery at 11 years of age she is now competing with the best in the world. In the women’s event in Beijing 2022 there are 31 spots on offer.</p>



<figure class="wp-block-table"><table><tbody><tr><td><strong>SPORT</strong></td><td><strong>EVENT</strong></td><td><strong>ATHLETE NAME</strong></td><td><strong>DETAILS</strong></td></tr><tr><td><strong>Alpine Skiing</strong></td><td>Female Slalom/Giant Slalom/Super G</td><td>Tess Arbez (F)</td><td>Carlow/France</td></tr><tr><td>&nbsp;</td><td>Female Slalom/Giant Slalom/Super G</td><td>Emma Ryan (F)</td><td>Dublin/Longford/USA</td></tr><tr><td>&nbsp;</td><td>Female Slalom/Giant Slalom/Super G</td><td>Elle Murphy (F)</td><td>Dublin/USA</td></tr><tr><td>&nbsp;</td><td>Male Slalom/Giant Slalom/Super G</td><td>Jack Gower (M)</td><td>Skibbereen/Dublin/UK</td></tr><tr><td>&nbsp;</td><td>Male Slalom/Giant Slalom/Super G</td><td>Alec Scott (M)</td><td>/Australia</td></tr><tr><td>&nbsp;</td><td>Male Slalom/Giant Slalom/Super G</td><td>Cormac Comerford (M)</td><td>Dublin</td></tr><tr><td>&nbsp;</td><td>Male Slalom/Giant Slalom/Super G</td><td>Matt Ryan (M)</td><td>Dublin/Longford/USA</td></tr><tr><td><strong>Cross-country skiing</strong></td><td>Male 15km</td><td>Thomas Westgaard (M)</td><td>Galway/Norway</td></tr><tr><td><strong>Freestyle Skiing</strong></td><td>Male Halfpipe</td><td>Brendan Newby (M)</td><td>Cork/USA</td></tr><tr><td><strong>Luge</strong></td><td>Female Luge</td><td>Elsa Desmond (F)</td><td>Cavan/Cork/UK</td></tr><tr><td><strong>Short Track Skating</strong></td><td>Male 1500m</td><td>Liam O’Brien</td><td>Cavan/Leitrim/Australia</td></tr><tr><td><strong>Skeleton</strong></td><td>Male Skeleton</td><td>Brendan Doyle</td><td>Dublin</td></tr><tr><td><strong>Snowboard</strong></td><td>Male Halfpipe</td><td>Seamus O’Connor</td><td>Drogheda/Dublin/USA</td></tr><tr><td><strong>&nbsp;</strong></td><td>Female Parallel Giant Slalom</td><td>Maggie Carrigan</td><td>/USA</td></tr></tbody></table></figure>



<p><strong>SCHEDULE OVERVIEW</strong></p>



<figure class="wp-block-table"><table><tbody><tr><td><strong>Sport</strong></td><td><strong>Name</strong></td><td><strong>Event</strong></td><td><strong>Competition Date</strong></td></tr><tr><td>Ceremony</td><td>All</td><td>Opening Ceremony</td><td>04-Feb</td></tr><tr><td>Alpine Skiing</td><td>Male</td><td>Downhill</td><td>06-Feb</td></tr><tr><td>Cross‑country skiing</td><td>ThomasWestgard</td><td>15km</td><td>06-Feb</td></tr><tr><td>Alpine Skiing</td><td>Female</td><td>Giant Slalom</td><td>07-Feb</td></tr><tr><td>Luge</td><td>Elsa Desmond</td><td>Run 1 &amp; 2</td><td>07-Feb</td></tr><tr><td>Snowboard</td><td>Maggie Rose Carrigan</td><td>Parallel Giant Slalom</td><td>08-Feb</td></tr><tr><td>Alpine Skiing</td><td>Male</td><td>Super G</td><td>08-Feb</td></tr><tr><td>Luge</td><td>Elsa Desmond</td><td>Run 3 &amp; 4</td><td>08-Feb</td></tr><tr><td>Cross‑country skiing</td><td>Thomas Westgard</td><td>Sprint</td><td>08-Feb</td></tr><tr><td>Alpine Skiing</td><td>Female</td><td>Slalom Run 1&amp;2</td><td>09-Feb</td></tr><tr><td>Snowboard</td><td>Seamus O'Connor</td><td>Halfpipe Qualifying</td><td>09-Feb</td></tr><tr><td>Short track speed skating</td><td>Liam O'Brien</td><td>1500m</td><td>09-Feb</td></tr><tr><td>Skeleton</td><td>Brendan Doyle</td><td>Run 1 &amp; 2</td><td>10-Feb</td></tr><tr><td>Alpine Skiing</td><td>Male</td><td>Alpine Combined Downhill</td><td>10-Feb</td></tr><tr><td>Snowboard</td><td>Seamus O'Connor</td><td>Halfpipe Final (1,2, 3)</td><td>11-Feb</td></tr><tr><td>Alpine Skiing</td><td>Female</td><td>Super G</td><td>11-Feb</td></tr><tr><td>Cross‑country skiing</td><td>Thomas Westgard</td><td>15km Classic</td><td>11-Feb</td></tr><tr><td>Skeleton</td><td>Brendan Doyle</td><td>Run 3 &amp; 4</td><td>11-Feb</td></tr><tr><td>Alpine Skiing</td><td>Male</td><td>Giant Slalom Run1 &amp; 2</td><td>13-Feb</td></tr><tr><td>Alpine Skiing</td><td>Female</td><td>Downhill</td><td>15-Feb</td></tr><tr><td>Alpine Skiing</td><td>Male</td><td>Slalom Run 1&amp;2</td><td>16-Feb</td></tr><tr><td>Alpine Skiing</td><td>Female</td><td>Alpine Combined Downhill</td><td>17-Feb</td></tr><tr><td>Freestyle skiing</td><td>Brendan Newby</td><td>Halfpipe Qualifying 1&amp;2</td><td>17-Feb</td></tr><tr><td>Freestyle skiing</td><td>Brendan Newby</td><td>Halfpipe Final (1. 2 &amp; 3)</td><td>19-Feb</td></tr><tr><td>Cross‑country skiing</td><td>Thomas Westgard</td><td>50km</td><td>19-Feb</td></tr><tr><td>Ceremony</td><td>All</td><td>Closing Ceremony</td><td>20-Feb</td></tr></tbody></table></figure>
</div></div><div id="div_block-16-19570" class="ct-div-block" ></div></div></div></section><section id="section-83-19310" class=" ct-section" ><div class="ct-section-inner-wrap"><div id="div_block-84-19310" class="ct-div-block" ></div></div></section><section id="section-249-20136" class=" ct-section" ><div class="ct-section-inner-wrap"><link rel='stylesheet' id='oxygen-unslider-css'  href='https://olympics.ie/wp-content/plugins/oxygen/component-framework/vendor/unslider/unslider.css' type='text/css' media='all'/><div id="slider-624-19318" class="ct-slider ct_unique_slider_4668" ><div class="oxygen-unslider-container"><ul><li><div id="slide-625-19318" class="ct-slide" ><div id="new_columns-626-19318" class="ct-new-columns" ><div id="div_block-627-19318" class="ct-div-block" ><h4 id="headline-628-19318" class="ct-headline">SPONSORS</h4></div><div id="div_block-629-19318" class="ct-div-block" ><img id="image-630-19318" alt="" src="https://olympics.ie/wp-content/uploads/2020/07/1252-mckeever-sports.png" class="ct-image"/></div></div></div></li><li><div id="slide-633-19318" class="ct-slide" ><div id="new_columns-634-19318" class="ct-new-columns" ><div id="div_block-635-19318" class="ct-div-block" ><h4 id="headline-636-19318" class="ct-headline">PARTNERS</h4></div><div id="div_block-637-19318" class="ct-div-block" ><a id="link-40-19788" class="ct-link" href="https://www.allianz.ie/" target="_blank"  ><img id="image-638-19318" alt="" src="https://olympics.ie/wp-content/uploads/2021/11/olympics-allianz-partner-logo.jpg" class="ct-image"/></a></div><div id="div_block-38-19788" class="ct-div-block" ><a id="link-41-19788" class="ct-link" href="https://www.circlek.ie/" target="_blank"  ><img id="image-39-19788" alt="" src="https://olympics.ie/wp-content/uploads/2020/07/olympics-circle-k-partner-logo-min.jpg" class="ct-image"/></a></div><div id="div_block-34-19788" class="ct-div-block" ><a id="link-42-19788" class="ct-link" href="https://www2.deloitte.com/ie/en.html" target="_blank"  ><img id="image-35-19788" alt="" src="https://olympics.ie/wp-content/img/olympics-deloitte-partner-logo-min.jpg" class="ct-image"/></a></div><div id="div_block-639-19318" class="ct-div-block" ><a id="link-43-19788" class="ct-link" href="https://ie.indeed.com/" target="_blank"  ><img id="image-640-19318" alt="" src="https://olympics.ie/wp-content/uploads/2020/07/olympics-indeed-partner-logo-min.jpg" class="ct-image"/></a></div><div id="div_block-36-19788" class="ct-div-block" ><a id="link-44-19788" class="ct-link" href="https://www.letsgetchecked.com/ie/en/" target="_blank"  ><img id="image-37-19788" alt="" src="https://olympics.ie/wp-content/uploads/2021/06/letsgetchecked-logo.png" class="ct-image"/></a></div></div></div></li><li><div id="slide-641-19318" class="ct-slide" ><div id="new_columns-642-19318" class="ct-new-columns" ><div id="div_block-643-19318" class="ct-div-block" ><h4 id="headline-644-19318" class="ct-headline">SUPPLIERS</h4></div><div id="div_block-33-19788" class="ct-div-block" ><div id="div_block-645-19318" class="ct-div-block" ><img id="image-646-19318" alt="" src="https://olympics.ie/wp-content/uploads/2020/08/olympics-ire-Bridgestone.jpg" class="ct-image"/></div><div id="div_block-647-19318" class="ct-div-block" ><img id="image-648-19318" alt="" src="https://olympics.ie/wp-content/uploads/2020/08/olympics-ire-Gourmet-Food-Parlour-logo.jpg" class="ct-image"/></div><div id="div_block-649-19318" class="ct-div-block" ><img id="image-650-19318" alt="" src="https://olympics.ie/wp-content/uploads/2020/08/olympics-ire-newbridge-silverware0logo.jpg" class="ct-image"/></div><div id="div_block-651-19318" class="ct-div-block" ><img id="image-652-19318" alt="" src="https://olympics.ie/wp-content/uploads/2020/08/olympics-ire-SleepStudio-Logo.jpg" class="ct-image"/></div><div id="div_block-653-19318" class="ct-div-block" ><img id="image-654-19318" alt="" src="https://olympics.ie/wp-content/uploads/2020/08/olympics-ire-The-Executive-Institute.jpg" class="ct-image"/></div></div></div></div></li></ul></div></div><script class="ct-slider-script">jQuery(document).ready(function($){$('#slider-624-19318.ct_unique_slider_4668 .oxygen-unslider-container:not(.unslider-horizontal,.unslider-fade)').unslider({autoplay: true, delay: 6000, animation: 'horizontal', speed : 750, arrows: false, nav: false, infinite: true})});</script></div></section><section id="section-614-19318" class=" ct-section" ><div class="ct-section-inner-wrap"><div id="new_columns-615-19318" class="ct-new-columns" ><div id="div_block-616-19318" class="ct-div-block" ><img id="image-617-19318" alt="" src="https://olympics.ie/wp-content/uploads/2020/07/ofi-footer-logo.svg" class="ct-image"/><div id="text_block-618-19318" class="ct-text-block" >© 2021 Olympic Federation of Ireland.<br>Registered in Dublin No. 82262.<br></div></div><div id="div_block-619-19318" class="ct-div-block" ><div id="div_block-620-19318" class="ct-div-block" ><div id="code_block-829-19318" class="ct-code-block" ><p style="text-align: left;"><i class="fas fa-envelope mr1"></i> <a href="mailto:admin@olympicsport.ie" target="_blank">admin@olympicsport.ie</a><br>
  <i class="fas fa-phone mr1"></i>  <a href="tel:0035312646440">+353 1 264 6440</a></p></div><div id="_social_icons-622-19318" class="oxy-social-icons" ><a href='https://www.facebook.com/teamirelandolympic/' target='_blank' class='oxy-social-icons-facebook'><svg><use xlink:href='#oxy-social-icons-icon-facebook-blank'></use></svg></a><a href='https://www.instagram.com/team_ireland_olympic/' target='_blank' class='oxy-social-icons-instagram'><svg><use xlink:href='#oxy-social-icons-icon-instagram-blank'></use></svg></a><a href='https://twitter.com/TeamIreland' target='_blank' class='oxy-social-icons-twitter'><svg><use xlink:href='#oxy-social-icons-icon-twitter-blank'></use></svg></a><a href='https://www.youtube.com/user/OlympicIRL/' target='_blank' class='oxy-social-icons-youtube'><svg><use xlink:href='#oxy-social-icons-icon-youtube-blank'></use></svg></a></div><div id="code_block-242-19310" class="ct-code-block" ><p class="ctv-weblink">site by <a href="https://creativenergydesign.com" target="_blank" rel="NOFOLLOW">creativenergy</a></p>
  
</div></div></div></div></div></section>	<!-- WP_FOOTER -->
<script>jQuery('a[href*="#"]').not('[href="#"]').not('[href="#0"]').click(function(t){if(location.pathname.replace(/^\//,"")==this.pathname.replace(/^\//,"")&&location.hostname==this.hostname){var e=jQuery(this.hash);(e=e.length?e:jQuery("[name="+this.hash.slice(1)+"]")).length&&(t.preventDefault(),jQuery("html, body").animate({scrollTop:e.offset().top},1600))}});</script><style>.ct-FontAwesomeicon-search{width:0.92857142857143em}</style>
<style>.ct-FontAwesomeicon-close{width:0.78571428571429em}</style>
<style>.ct-FontAwesomeicon-arrow-circle-o-down{width:0.85714285714286em}</style>
<style>.ct-FontAwesomeicon-bars{width:0.85714285714286em}</style>
<?xml version="1.0"?><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1"><defs><symbol id="FontAwesomeicon-search" viewBox="0 0 26 28"><title>search</title><path d="M18 13c0-3.859-3.141-7-7-7s-7 3.141-7 7 3.141 7 7 7 7-3.141 7-7zM26 26c0 1.094-0.906 2-2 2-0.531 0-1.047-0.219-1.406-0.594l-5.359-5.344c-1.828 1.266-4.016 1.937-6.234 1.937-6.078 0-11-4.922-11-11s4.922-11 11-11 11 4.922 11 11c0 2.219-0.672 4.406-1.937 6.234l5.359 5.359c0.359 0.359 0.578 0.875 0.578 1.406z"/></symbol><symbol id="FontAwesomeicon-close" viewBox="0 0 22 28"><title>close</title><path d="M20.281 20.656c0 0.391-0.156 0.781-0.438 1.062l-2.125 2.125c-0.281 0.281-0.672 0.438-1.062 0.438s-0.781-0.156-1.062-0.438l-4.594-4.594-4.594 4.594c-0.281 0.281-0.672 0.438-1.062 0.438s-0.781-0.156-1.062-0.438l-2.125-2.125c-0.281-0.281-0.438-0.672-0.438-1.062s0.156-0.781 0.438-1.062l4.594-4.594-4.594-4.594c-0.281-0.281-0.438-0.672-0.438-1.062s0.156-0.781 0.438-1.062l2.125-2.125c0.281-0.281 0.672-0.438 1.062-0.438s0.781 0.156 1.062 0.438l4.594 4.594 4.594-4.594c0.281-0.281 0.672-0.438 1.062-0.438s0.781 0.156 1.062 0.438l2.125 2.125c0.281 0.281 0.438 0.672 0.438 1.062s-0.156 0.781-0.438 1.062l-4.594 4.594 4.594 4.594c0.281 0.281 0.438 0.672 0.438 1.062z"/></symbol><symbol id="FontAwesomeicon-arrow-circle-o-down" viewBox="0 0 24 28"><title>arrow-circle-o-down</title><path d="M17.5 14.5c0 0.141-0.063 0.266-0.156 0.375l-4.984 4.984c-0.109 0.094-0.234 0.141-0.359 0.141s-0.25-0.047-0.359-0.141l-5-5c-0.141-0.156-0.187-0.359-0.109-0.547s0.266-0.313 0.469-0.313h3v-5.5c0-0.281 0.219-0.5 0.5-0.5h3c0.281 0 0.5 0.219 0.5 0.5v5.5h3c0.281 0 0.5 0.219 0.5 0.5zM12 5.5c-4.688 0-8.5 3.813-8.5 8.5s3.813 8.5 8.5 8.5 8.5-3.813 8.5-8.5-3.813-8.5-8.5-8.5zM24 14c0 6.625-5.375 12-12 12s-12-5.375-12-12 5.375-12 12-12v0c6.625 0 12 5.375 12 12z"/></symbol><symbol id="FontAwesomeicon-bars" viewBox="0 0 24 28"><title>bars</title><path d="M24 21v2c0 0.547-0.453 1-1 1h-22c-0.547 0-1-0.453-1-1v-2c0-0.547 0.453-1 1-1h22c0.547 0 1 0.453 1 1zM24 13v2c0 0.547-0.453 1-1 1h-22c-0.547 0-1-0.453-1-1v-2c0-0.547 0.453-1 1-1h22c0.547 0 1 0.453 1 1zM24 5v2c0 0.547-0.453 1-1 1h-22c-0.547 0-1-0.453-1-1v-2c0-0.547 0.453-1 1-1h22c0.547 0 1 0.453 1 1z"/></symbol></defs></svg>
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom gdpr-full-screen-infobar" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <div><img src="https://olympics.ie/wp-content/uploads/2020/07/ofi-main-logo-01.svg" style="width: 180px; margin-bottom: 10px;" ></div>
<p><h4>We uses cookies to provide the best experience on our website.</h4>
<p style="margin-top: 15px;">You can find out more about which cookies we are using or switch them off in <span role="link" tabindex="0" data-href="#moove_gdpr_cookie_modal" class="change-settings-button">settings</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Accept">Accept</button>
  				<button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button" data-href="#moove_gdpr_cookie_modal" aria-label="Settings">Settings</button>
			</div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->

		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('body').on('click', '.oxy-menu-toggle', function() {
					jQuery(this).parent('.oxy-nav-menu').toggleClass('oxy-nav-menu-open');
					jQuery('body').toggleClass('oxy-nav-menu-prevent-overflow');
					jQuery('html').toggleClass('oxy-nav-menu-prevent-overflow');
				});
				var selector = '.oxy-nav-menu-open .menu-item a[href*="#"]';
				jQuery('body').on('click', selector, function(){
					jQuery('.oxy-nav-menu-open').removeClass('oxy-nav-menu-open');
					jQuery('body').removeClass('oxy-nav-menu-prevent-overflow');
					jQuery('html').removeClass('oxy-nav-menu-prevent-overflow');
					jQuery(this).click();
				});
			});
		</script>

	
        <script type="text/javascript">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</script>

    
		<script type="text/javascript">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</script>

	
		<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		   <defs>
		      <symbol id="oxy-social-icons-icon-linkedin" viewBox="0 0 32 32">
		         <title>linkedin</title>
		         <path d="M12 12h5.535v2.837h0.079c0.77-1.381 2.655-2.837 5.464-2.837 5.842 0 6.922 3.637 6.922 8.367v9.633h-5.769v-8.54c0-2.037-0.042-4.657-3.001-4.657-3.005 0-3.463 2.218-3.463 4.509v8.688h-5.767v-18z"></path>
		         <path d="M2 12h6v18h-6v-18z"></path>
		         <path d="M8 7c0 1.657-1.343 3-3 3s-3-1.343-3-3c0-1.657 1.343-3 3-3s3 1.343 3 3z"></path>
		      </symbol>
		      <symbol id="oxy-social-icons-icon-facebook" viewBox="0 0 32 32">
		         <title>facebook</title>
		         <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
		      </symbol>
		      <symbol id="oxy-social-icons-icon-pinterest" viewBox="0 0 32 32">
		         <title>pinterest</title>
		         <path d="M16 2.138c-7.656 0-13.863 6.206-13.863 13.863 0 5.875 3.656 10.887 8.813 12.906-0.119-1.094-0.231-2.781 0.050-3.975 0.25-1.081 1.625-6.887 1.625-6.887s-0.412-0.831-0.412-2.056c0-1.925 1.119-3.369 2.506-3.369 1.181 0 1.756 0.887 1.756 1.95 0 1.188-0.756 2.969-1.15 4.613-0.331 1.381 0.688 2.506 2.050 2.506 2.462 0 4.356-2.6 4.356-6.35 0-3.319-2.387-5.638-5.787-5.638-3.944 0-6.256 2.956-6.256 6.019 0 1.194 0.456 2.469 1.031 3.163 0.113 0.137 0.131 0.256 0.094 0.4-0.106 0.438-0.338 1.381-0.387 1.575-0.063 0.256-0.2 0.306-0.463 0.188-1.731-0.806-2.813-3.337-2.813-5.369 0-4.375 3.175-8.387 9.156-8.387 4.806 0 8.544 3.425 8.544 8.006 0 4.775-3.012 8.625-7.194 8.625-1.406 0-2.725-0.731-3.175-1.594 0 0-0.694 2.644-0.863 3.294-0.313 1.206-1.156 2.712-1.725 3.631 1.3 0.4 2.675 0.619 4.106 0.619 7.656 0 13.863-6.206 13.863-13.863 0-7.662-6.206-13.869-13.863-13.869z"></path>
		      </symbol>
		      <symbol id="oxy-social-icons-icon-youtube" viewBox="0 0 32 32">
		         <title>youtube</title>
		         <path d="M31.681 9.6c0 0-0.313-2.206-1.275-3.175-1.219-1.275-2.581-1.281-3.206-1.356-4.475-0.325-11.194-0.325-11.194-0.325h-0.012c0 0-6.719 0-11.194 0.325-0.625 0.075-1.987 0.081-3.206 1.356-0.963 0.969-1.269 3.175-1.269 3.175s-0.319 2.588-0.319 5.181v2.425c0 2.587 0.319 5.181 0.319 5.181s0.313 2.206 1.269 3.175c1.219 1.275 2.819 1.231 3.531 1.369 2.563 0.244 10.881 0.319 10.881 0.319s6.725-0.012 11.2-0.331c0.625-0.075 1.988-0.081 3.206-1.356 0.962-0.969 1.275-3.175 1.275-3.175s0.319-2.587 0.319-5.181v-2.425c-0.006-2.588-0.325-5.181-0.325-5.181zM12.694 20.15v-8.994l8.644 4.513-8.644 4.481z"></path>
		      </symbol>
		      <symbol id="oxy-social-icons-icon-rss" viewBox="0 0 32 32">
		         <title>rss</title>
		         <path d="M4.259 23.467c-2.35 0-4.259 1.917-4.259 4.252 0 2.349 1.909 4.244 4.259 4.244 2.358 0 4.265-1.895 4.265-4.244-0-2.336-1.907-4.252-4.265-4.252zM0.005 10.873v6.133c3.993 0 7.749 1.562 10.577 4.391 2.825 2.822 4.384 6.595 4.384 10.603h6.16c-0-11.651-9.478-21.127-21.121-21.127zM0.012 0v6.136c14.243 0 25.836 11.604 25.836 25.864h6.152c0-17.64-14.352-32-31.988-32z"></path>
		      </symbol>
		      <symbol id="oxy-social-icons-icon-twitter" viewBox="0 0 32 32">
		         <title>twitter</title>
		         <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
		      </symbol>
		      <symbol id="oxy-social-icons-icon-instagram" viewBox="0 0 32 32">
		         <title>instagram</title>
		         <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
		         <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
		         <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
		      </symbol>
		      <symbol id="oxy-social-icons-icon-facebook-blank" viewBox="0 0 32 32">
		         <title>facebook-blank</title>
		         <path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h13v-14h-4v-4h4v-2c0-3.306 2.694-6 6-6h4v4h-4c-1.1 0-2 0.9-2 2v2h6l-1 4h-5v14h9c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3z"></path>
		      </symbol>
		      <symbol id="oxy-social-icons-icon-rss-blank" viewBox="0 0 32 32">
		         <title>rss-blank</title>
		         <path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM8.719 25.975c-1.5 0-2.719-1.206-2.719-2.706 0-1.488 1.219-2.712 2.719-2.712 1.506 0 2.719 1.225 2.719 2.712 0 1.5-1.219 2.706-2.719 2.706zM15.544 26c0-2.556-0.994-4.962-2.794-6.762-1.806-1.806-4.2-2.8-6.75-2.8v-3.912c7.425 0 13.475 6.044 13.475 13.475h-3.931zM22.488 26c0-9.094-7.394-16.5-16.481-16.5v-3.912c11.25 0 20.406 9.162 20.406 20.413h-3.925z"></path>
		      </symbol>
		      <symbol id="oxy-social-icons-icon-linkedin-blank" viewBox="0 0 32 32">
		         <title>linkedin-blank</title>
		         <path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM12 26h-4v-14h4v14zM10 10c-1.106 0-2-0.894-2-2s0.894-2 2-2c1.106 0 2 0.894 2 2s-0.894 2-2 2zM26 26h-4v-8c0-1.106-0.894-2-2-2s-2 0.894-2 2v8h-4v-14h4v2.481c0.825-1.131 2.087-2.481 3.5-2.481 2.488 0 4.5 2.238 4.5 5v9z"></path>
		      </symbol>
		      <symbol id="oxy-social-icons-icon-pinterest-blank" viewBox="0 0 32 32">
		         <title>pinterest</title>
		         <path d="M16 2.138c-7.656 0-13.863 6.206-13.863 13.863 0 5.875 3.656 10.887 8.813 12.906-0.119-1.094-0.231-2.781 0.050-3.975 0.25-1.081 1.625-6.887 1.625-6.887s-0.412-0.831-0.412-2.056c0-1.925 1.119-3.369 2.506-3.369 1.181 0 1.756 0.887 1.756 1.95 0 1.188-0.756 2.969-1.15 4.613-0.331 1.381 0.688 2.506 2.050 2.506 2.462 0 4.356-2.6 4.356-6.35 0-3.319-2.387-5.638-5.787-5.638-3.944 0-6.256 2.956-6.256 6.019 0 1.194 0.456 2.469 1.031 3.163 0.113 0.137 0.131 0.256 0.094 0.4-0.106 0.438-0.338 1.381-0.387 1.575-0.063 0.256-0.2 0.306-0.463 0.188-1.731-0.806-2.813-3.337-2.813-5.369 0-4.375 3.175-8.387 9.156-8.387 4.806 0 8.544 3.425 8.544 8.006 0 4.775-3.012 8.625-7.194 8.625-1.406 0-2.725-0.731-3.175-1.594 0 0-0.694 2.644-0.863 3.294-0.313 1.206-1.156 2.712-1.725 3.631 1.3 0.4 2.675 0.619 4.106 0.619 7.656 0 13.863-6.206 13.863-13.863 0-7.662-6.206-13.869-13.863-13.869z"></path>
		      </symbol>
		      <symbol id="oxy-social-icons-icon-youtube-blank" viewBox="0 0 32 32">
		         <title>youtube</title>
		         <path d="M31.681 9.6c0 0-0.313-2.206-1.275-3.175-1.219-1.275-2.581-1.281-3.206-1.356-4.475-0.325-11.194-0.325-11.194-0.325h-0.012c0 0-6.719 0-11.194 0.325-0.625 0.075-1.987 0.081-3.206 1.356-0.963 0.969-1.269 3.175-1.269 3.175s-0.319 2.588-0.319 5.181v2.425c0 2.587 0.319 5.181 0.319 5.181s0.313 2.206 1.269 3.175c1.219 1.275 2.819 1.231 3.531 1.369 2.563 0.244 10.881 0.319 10.881 0.319s6.725-0.012 11.2-0.331c0.625-0.075 1.988-0.081 3.206-1.356 0.962-0.969 1.275-3.175 1.275-3.175s0.319-2.587 0.319-5.181v-2.425c-0.006-2.588-0.325-5.181-0.325-5.181zM12.694 20.15v-8.994l8.644 4.513-8.644 4.481z"></path>
		      </symbol>
		      <symbol id="oxy-social-icons-icon-twitter-blank" viewBox="0 0 32 32">
		         <title>twitter</title>
		         <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
		      </symbol>
		      <symbol id="oxy-social-icons-icon-instagram-blank" viewBox="0 0 32 32">
		         <title>instagram</title>
		         <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
		         <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
		         <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
		      </symbol>
		   </defs>
		</svg>
	
	<link rel='stylesheet' id='oxygen-aos-css'  href='https://olympics.ie/wp-content/plugins/oxygen/component-framework/vendor/aos/aos.css?ver=fb612890e28b7f9c36a57bb79f7a59f0' type='text/css' media='all' />
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/olympics.ie\/wp-admin\/admin-ajax.php","post_id":"79922","plugin_dir":"https:\/\/olympics.ie\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"2","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","wp_lang":"","gdpr_consent_version":"1","gdpr_uvid":"097b3189df5ebf15557d8c523e1ae1fb","stats_enabled":"","gdpr_aos_hide":"false","consent_log_enabled":"1","enable_on_scroll":"false","ifbc":"thirdparty","ifbc_excl":"[]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://olympics.ie/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.5.7' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://olympics.ie/wp-content/plugins/gdpr-cookie-compliance-addon/assets/js/gdpr_cc_addon.js?ver=3.0.6' id='gdpr_cc_addon_frontend-js'></script>
<script type='text/javascript' src='https://olympics.ie/wp-includes/js/wp-embed.min.js?ver=fb612890e28b7f9c36a57bb79f7a59f0' id='wp-embed-js'></script>
<script type='text/javascript' src='https://olympics.ie/wp-content/plugins/oxygen/component-framework/vendor/aos/aos.js?ver=1' id='oxygen-aos-js'></script>
<script type='text/javascript' src='https://olympics.ie/wp-content/plugins/oxygen/component-framework/vendor/unslider/unslider-min.js?ver=fb612890e28b7f9c36a57bb79f7a59f0' id='oxygen-unslider-js'></script>
<script type='text/javascript' src='https://olympics.ie/wp-content/plugins/oxygen/component-framework/vendor/unslider/jquery.event.move.js?ver=fb612890e28b7f9c36a57bb79f7a59f0' id='oxygen-event-move-js'></script>
<script type='text/javascript' src='https://olympics.ie/wp-content/plugins/oxygen/component-framework/vendor/unslider/jquery.event.swipe.js?ver=fb612890e28b7f9c36a57bb79f7a59f0' id='oxygen-event-swipe-js'></script>
<script type="text/javascript" id="ct-footer-js">
	  	AOS.init({
	  		  		  		  		  		  		  				  			})
		
				jQuery('body').addClass('oxygen-aos-enabled');
		
	</script>
  <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: none;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position" aria-label="Change cookie settings">
    <span class="moove_gdpr_icon">
    	<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" style="max-width: 30px; max-height: 30px;">
    		<g data-name="1">
    			<path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
    			<path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
    		</g>
    	</svg>
    </span>
    <span class="moove_gdpr_text">Change cookie settings</span>
  </button>

<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://olympics.ie/wp-content/uploads/2020/07/ofi-main-logo-01.svg" alt=""     class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Privacy Overview">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Privacy Overview</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Strictly Necessary Cookies">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span>
    </button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="3rd Party Cookies">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-3rd-party" viewBox="0 0 26 32">
          <path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">3rd Party Cookies</span>
    </button>
  </li>


  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-policy" viewBox="0 0 26 32">
          <path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie Policy</span>
    </button>
  </li>
      </ul>
      
<div class="moove-gdpr-branding-cnt">
  </div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Privacy Overview</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Strictly Necessary Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
      <div class="moove-gdpr-status-bar gdpr-checkbox-disabled checkbox-selected">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Strictly Necessary Cookies" disabled checked="checked"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
  <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">3rd Party Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>This website uses Google Analytics to collect anonymous information such as the number of visitors to the site, and the most popular pages.</p>
<p>Keeping this cookie enabled helps us to improve our website by tracking which content you like the best so we can produce more of it!</p>
<p>The International Olympic Committee (“IOC”) manages these cookies and uses the data generated by them in accordance with the <a href="https://olympics.com/en/privacy-policy" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://olympics.com/en/privacy-policy&amp;source=gmail&amp;ust=1627060144136000&amp;usg=AFQjCNHjMxuhvPcg9M81Yx8UblUmYT8XBw">IOC Privacy Policy</a></p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_performance_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>     
              <input type="checkbox" aria-label="3rd Party Cookies" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" >
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>Please enable Strictly Necessary Cookies first so that we can save your preferences!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
            				<span class="gdpr-cd-details-toggle" data-close="Hide cookie details">
					Show cookie details					<span></span>
				</span>
				<div class="gdpr-cd-box gdpr-table-responsive-cnt" style="display: none;">
					<table class="gdpr-cd-table gdpr-table-responsive">
						<thead>
			        <tr>
		            <th scope="col">Name</th>
		            <th scope="col">Provider</th>
		            <th scope="col">Purpose</th>
		            <th scope="col">Expiration</th>
			        </tr>
			    	</thead>
						<tbody>
														<tr>
			            <td aria-label="Name">
			            	CM14			            		
			            </td>

			            <td aria-label="Provider">
			            	adform.net				
			            </td>

			            <td aria-label="Purpose">
			            	Marketing and Advertising Cookies.
This domain is owned by Adform. The main business activity is: Real-time bidding for display advertising to targeted audiences.			            		
			            </td>
			            <td aria-label="Expiration">
			            	14 days			            		
			            </td>
				        </tr>
															<tr>
			            <td aria-label="Name">
			            	uid			            		
			            </td>

			            <td aria-label="Provider">
			            	adform.net				
			            </td>

			            <td aria-label="Purpose">
			            	Marketing and Advertising Cookies.
This domain is owned by Adform. The main business activity is: Real-time bidding for display advertising to targeted audiences.			            		
			            </td>
			            <td aria-label="Expiration">
			            	A few seconds			            		
			            </td>
				        </tr>
															<tr>
			            <td aria-label="Name">
			            	CM			            		
			            </td>

			            <td aria-label="Provider">
			            	adform.net				
			            </td>

			            <td aria-label="Purpose">
			            	Marketing and Advertising Cookies.
This domain is owned by Adform. The main business activity is: Real-time bidding for display advertising to targeted audiences.			            		
			            </td>
			            <td aria-label="Expiration">
			            	365 days			            		
			            </td>
				        </tr>
															<tr>
			            <td aria-label="Name">
			            	C			            		
			            </td>

			            <td aria-label="Provider">
			            	adform.net				
			            </td>

			            <td aria-label="Purpose">
			            	Marketing and Advertising Cookies.
This domain is owned by Adform. The main business activity is: Real-time bidding for display advertising to targeted audiences.			            		
			            </td>
			            <td aria-label="Expiration">
			            	31 days			            		
			            </td>
				        </tr>
															<tr>
			            <td aria-label="Name">
			            	UserID1			            		
			            </td>

			            <td aria-label="Provider">
			            	adfarm1.adition.com				
			            </td>

			            <td aria-label="Purpose">
			            	Marketing and Advertising Cookies.
This domain is owned by Adition Technologies AG. The main business activity is: Advertising			            		
			            </td>
			            <td aria-label="Expiration">
			            	180 days			            		
			            </td>
				        </tr>
															<tr>
			            <td aria-label="Name">
			            	arcki2_adform			            		
			            </td>

			            <td aria-label="Provider">
			            	audrte.com				
			            </td>

			            <td aria-label="Purpose">
			            	Marketing and Advertising Cookies.
It collects data on the behavior and interaction of visitors - This is used to optimize the website and make the advertising on it more relevant.			            		
			            </td>
			            <td aria-label="Expiration">
			            	Session			            		
			            </td>
				        </tr>
															<tr>
			            <td aria-label="Name">
			            	test_cookie			            		
			            </td>

			            <td aria-label="Provider">
			            	doubleclick.net				
			            </td>

			            <td aria-label="Purpose">
			            	Marketing and Advertising Cookies.
This domain is owned by Doubleclick (Google). The main business activity is: Doubleclick is Googles real-time bidding advertising exchange			            		
			            </td>
			            <td aria-label="Expiration">
			            	365 days			            		
			            </td>
				        </tr>
															<tr>
			            <td aria-label="Name">
			            	IDE			            		
			            </td>

			            <td aria-label="Provider">
			            					
			            </td>

			            <td aria-label="Purpose">
			            	Marketing and Advertising Cookies.
This domain is owned by Doubleclick (Google). The main business activity is: Doubleclick is Googles real-time bidding advertising exchange			            		
			            </td>
			            <td aria-label="Expiration">
			            	390 days			            		
			            </td>
				        </tr>
															<tr>
			            <td aria-label="Name">
			            	ajs_user_id			            		
			            </td>

			            <td aria-label="Provider">
			            	Segment				
			            </td>

			            <td aria-label="Purpose">
			            	Marketing and Advertising Cookies.
This cookie helps track visitor usage, events, target marketing, and can also measure application performance and stability. Cookies in this domain have lifespan of 1 year			            		
			            </td>
			            <td aria-label="Expiration">
			            	a few seconds			            		
			            </td>
				        </tr>
															<tr>
			            <td aria-label="Name">
			            	ajs_anonymous_id			            		
			            </td>

			            <td aria-label="Provider">
			            	Segment				
			            </td>

			            <td aria-label="Purpose">
			            	Marketing and Advertising Cookies.
These cookies are generally used for Analytics and help count how many people visit a certain site by tracking if you have visited before. This cookie has a lifespan of 1year			            		
			            </td>
			            <td aria-label="Expiration">
			            	365 days			            		
			            </td>
				        </tr>
															<tr>
			            <td aria-label="Name">
			            	seg_xid			            		
			            </td>

			            <td aria-label="Provider">
			            	Segment				
			            </td>

			            <td aria-label="Purpose">
			            	Marketing and Advertising Cookies.
This performance cookie counts visits and tracks other website traffic-related metrics. Cookies in this domain have lifespan of 1 year.			            		
			            </td>
			            <td aria-label="Expiration">
			            	365 days			            		
			            </td>
				        </tr>
													</tbody>
					</table>
				</div>
				<!--  .gdpr-cd-box -->
			 
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
          
          
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>More information about our <a href="https://olympics.ie/wp-content/uploads/2020/09/OFI_Privacy_Statement.pdf" target="_blank" rel="noopener">Privacy Policy</a></p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Enable All">Enable All</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Save Changes">Save Changes</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal --><!-- /WP_FOOTER --> 
</body>
</html>
